首页
汉语词典
英英词典
请输入您要查询的英文单词:
单词
rfc 1341
释义
RFC 1341
RFC 1341
(messaging, standard)
The June 1992 RFC definingMultipurpose Internet Mail Extensions (MIME). This RFChas been obsoleted by RFC 2045, RFC 2046, RFC 2047, RFC 2048, RFC 2049, and BCP0013.
rfc:1341
.
随便看
self-titled
self titled debut album
self-titled debut album
self-tolerance
self-torment
self-tormentor
self-torture
self-transcendence
self-treatment
self treatment movement
self-trepanation
self-triggering program
self-trust
self-tuition
self-tuning control
self-tuning control system
self-tuning fuzzy controller
self tuning proportional-integral controller based on pole placement
self-tuning regulator
self-understanding
self-uned
self-unloading ship
self validating code
self-ventilated area
self-view
英语词典包含2567994条英英释义在线翻译词条,基本涵盖了全部常用单词的英英翻译及用法,是英语学习的有利工具。
Copyright © 2004-2022 mdict.net All Rights Reserved
更新时间:2026/10/14 3:25:47